
Product description 

Mentype® Chimera® PCR Amplification Kit is a multiplex application for specific 
demands in human medicine. The kit was specially developed for chimerism 
monitoring after bone marrow transplantation, which was validated by chimerism 
analysis of over 200 HLA-matched related donor-recipient-pairs. 
 
In one PCR reaction, the twelve highly polymorphic autosomal loci D2S1360, 
D3S1744, D4S2366, D5S2500, D6S474, D7S1517, D8S1132, D10S2325, 
D12S391, D18S51, D21S2055, SE33 (ACTBP2), and the gender-specific 
Amelogenin locus are amplified simultaneously. One primer for each locus is 
fluorescence-labelled with 6-FAM, BTG, or BTY.  
 
The detection limit of the Mentype® Chimera® PCR Amplification Kit is approx. 
200 pg genomic DNA. The optimal range under standard conditions is 0.2-1.0 ng 
DNA. However, internal validations demonstrated reliable results with <0.1 ng DNA. 
 
The test kit was validated and evaluated using the GeneAmp® 9700 thermal cycler, 
Eppendorf Mastercycler ep-S, Biometra, ABI PRISM® 310 Genetic Analyzer, and 
ABI PRISM® 3130 Genetic Analyzer. 
The development, manufacture and distribution of the Biotype® products are certified 
according to DIN EN ISO 9001:2008. 
 

Mentype® Chimera® PCR Amplification Kit 
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1. Description of Mentype® Chimera® 

Table 1. Locus-specific information of Mentype® Chimera® 
Locus GenBank®  

accession 
Repeat motif 
of the reference allele 

Reference 
allele 

Allele 
range 

Amelogenin X M55418    
Amelogenin Y M55419    
D2S1360 G08130 [TATC]9 [TGTC]9 [TATC]5 23 19-32 
D3S1744 G08246 [TCTA]2 TA[TCTA]12 TCA [TCTA]2 16 13-22 
D4S2366 G08339 [ATAG]9 ATTG [ATAG]2 12 9-15 
D5S2500 G08468 [ATAG]12 12 9-18 
D6S474 G08540 [TAGA]5 TGA [TAGA]12 17 11-20 
D7S1517 G18365 [GAAA]11 CAAA [GAAA]2 CAAA [GAAA]2 17 14-31 
D8S1132 G08685 [TCTA]9 TCA [TCTA]9 TCTGTCTA 20 12.1-27 
D10S2325 G08790 [TCTTA]12 12 6-23 
D12S391 G08921 [AGAT]5 GAT [AGAT]7 [AGAC]6 AGAT 19.3 13-28 
D18S51 L18333 [AGAA]13 13 5.3-42 
D21S2055 G27274 [CTAT]2 CTAA [CTAT]9 CTA [CTAT]3 TAT 

[CTAT]3 TAT [CTAT]4 CAT[CTAT]2 
24 16.1-39 

SE33 (ACTBP2) NG000840 [AAAG]9 AA [AAAG]16 25.2 3-50 
 
Table 1 shows the STR loci with their repeat motifs and alleles that are concordant with 
the International Society for Forensic Genetics (ISFG) guidelines for the use of 
microsatellite markers (Bär et al., 1997). The nomenclature for STR loci D8S1132 and 
D12S391 is in accordance with S Hering and E Müller (2001), for loci D4S2366 und 
D6S474 with Becker et al. (2007), for locus D10S2325 with Wiegand et al. (1999) and 
the nomenclature for locus D7S1517 is in accordance with P Wiegand and M 
Klintschar (2002). Allele ranges include all known alleles of the National Institute of 
Standards and Technology (NIST as at 12/2008) and the current literature. 
 

 

Table 2. Chromosomal mapping for Mentype® Chimera® 
Locus Chromosomal mapping   
Amelogenin X Xp22.1-22.3   
Amelogenin Y Yp11.2   
D2S1360 2p24-p22   
D3S1744 3p24   
D4S2366 4p16-15.2   
D5S2500 5q11.2   
D6S474 6q21-22   
D7S1517 7q31.33   
D8S1132 8q23.1   
D10S2325 10p12   
D12S391 12p13.2   
D18S51 18q21.3   
D21S2055 21q22   
SE33 6q14.2   
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Kit content 

Mentype® Chimera® PCR Amplification Kit (100 Reactions) 
Nuclease-free water 3.0 mL 
Reaction mix A 500 μL 
Primer mix 250 μL 
DNA polymerase 40 μL 
Control DNA XY5 (2 ng/μL) 10 μL 
DNA Size Standard 550 (BTO) 50 μL 
Allelic ladder 25 μL 
 
 
Ordering information  
Mentype® Chimera® 25 reactions Cat. No. 45-13210-0025 
Mentype® Chimera® 100 reactions Cat. No. 45-13210-0100 
Mentype® Chimera® 400 reactions Cat. No. 45-13210-0400 
Mentype® Chimera® 1000 reactions Cat. No. 45-13210-1000 

 
 
Storage 
Store all components at -20°C and avoid repeated thawing and freezing. Primer mix 
and allelic ladder must be stored protected from light. The DNA samples and post-PCR 
reagents (allelic ladder and DNA size standard) should be stored separately from the 
PCR reagents. The expiry date is indicated on the kit cover. 
 
 
Additional required reagents 

Additional reagents are needed in order to use the Biotype® PCR Amplification Kit: 
Reagent Supplier Order number 
Hi-Di™ Formamide, 25 mL Applied Biosystems 4311320 
Matrix Standards BT5 
single-capillary instruments (5x25 μL) Biotype Diagnostic GmbH 00-10411-0025 

Matrix Standards BT5 
multi-capillary instruments (25 μL) Biotype Diagnostic GmbH 00-10421-0025 

Matrix Standards BT5 
multi-capillary instruments (50 μL) Biotype Diagnostic GmbH 00-10421-0050 
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Warnings and safety instructions 

The PCR Amplification Kit contains the following potentially hazardous chemicals:  
Kit component Chemical Hazards 
Reaction mix and allelic 
ladder 

Sodium azide NaN3 toxic if swallowed, develops toxic gases 
when it gets in contact with acids  

Observe the Material Safety Data Sheets (MSDS) for all Biotype® products, which are 
available on request. Please contact the respective manufacturers for copies of the 
MSDS for any additionally needed reagents. 
 

 

Quality assurance 

All kit components undergo an intensive quality assurance process at Biotype 
Diagnostic GmbH. The quality of the test kits is permanently monitored in order to 
ensure unrestricted usability. Please contact us if you have any questions regarding 
quality assurance. 
  
 
Trademarks and Patents 

Mentype®, Chimera® are registered trademarks of Biotype Diagnostic GmbH. 
GenoProof® is a registered trademark of Qualitype AG. 
ABI PRISM®, GeneScan®, Genotyper®, GeneMapper™ and Applied Biosystems are 
registered trademarks of Applied Biosystems Inc. or its subsidiaries in the U.S. and 
certain other countries. 
6-FAM, POP-4 and Hi-Di are trademarks of Applied Biosystems Inc. 
GeneAmp® is a registered trademark of Roche Molecular Systems. 
The PCR is covered by patents. Patentees are Hoffmann-La Roche Inc. and 
F. Hoffmann-La Roche (Roche). 
GenBank® is a trademark of National Institute of Health. 
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2. PCR amplification 

2.1 Master mix preparation 
The table below shows the volumes of all PCR reagents per 25 μL reaction volume, 
including a sample volume of 1.0 μL (template DNA). The number of reactions to be 
set up shall be determined taking into account positive and negative control reactions. 
Add one or two reactions to this number to compensate the pipetting error. 
 
Component Volume 
Nuclease-free water 16.1 μL 
Reaction mix A* 5.0 μL 
Primer mix 2.5 μL 
Multi Taq2 DNA Polymerase (hot start, 2.5 U/μL) 0.4 μL 
Volume of master mix 24.0 μL 

* contains Mg2+, dNTPs, BSA 
 
All components should be mixed (vortex) and centrifuged for about 10 s before 
preparing the master mix. The volume of DNA applied to the assay depends on its 
concentration. For reference samples 1 μL is mostly sufficient. For critical patient 
samples the amount of template can be increased appropriately. Fill up the final 
reaction volume to 25 μL with nuclease-free water. 
 
Generally, DNA templates shall be stored in nuclease-free water or in diluted TE buffer 
(10 mM Tris HCl, pH 8.0 and 1 mM EDTA), e.g. 0.1x TE buffer. 
 
The primer mixes are adjusted for balanced peak heights at 30 PCR cycles and 
0.5 ng Control DNA XY5 in a reaction volume of 25 μL. If more DNA template is 
introduced, higher peaks can be expected for small PCR fragments and relatively low 
peaks for large fragments. Reduce the amount of DNA template to correct this 
imbalance. 
 
 
Positive control 
For the positive amplification control, dilute the Control DNA XY5 to 0.5 ng in the 
appropriate volume. Instead of the template DNA, pipette the diluted Control DNA into a 
reaction tube containing the PCR master mix. 
 
Negative control 

For the negative amplification control, pipette nuclease-free water instead of template 
DNA into a reaction tube which contains the PCR master mix. 
 
Template DNA 
Sometimes, the measured value of the DNA concentration varies depending on the 
quantification method used, so that it may be necessary to adjust the optimal DNA 
amount. 

Protocols for PCR amplification, electrophoresis, and analysis
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2.2 PCR amplification parameter 

Perform a “hot start” PCR in order to activate the Multi Taq2 DNA Polymerase and to 
prevent the formation of non-specific amplification products. 
 
The number of cycles depends on the amount of DNA. 30 PCR cycles are 
recommended for all samples. In case of critical samples (< 100 pg DNA), it is 
recommended to increase the number of PCR cycles from 30 to 32. 
 
 
Standard method  

Recommended for all DNA samples  
Temperature Time 
94°C 4 min (hot start for activation of the Multi Taq2 DNA Polymerase) 
94°C 30 s 
60°C 120 s 
72°C 75 s 

30 cycles 

68°C 60 min  
10°C ∞ hold 

 
 
Optional 

Recommended for small amounts of DNA 
Temperature Time 
94°C 4 min (hot start for activation of the Multi Taq2 DNA Polymerase) 
94°C 30 s 
60°C 120 s 
72°C 75 s 

32 cycles 

68°C 60 min  
10°C ∞ hold 

 
Note: If thermal cyclers with rapid heating and cooling steps (> 2°C/s) are used, it is 
recommended to adjust ramping to a maximum of 2°C/s in order to provide an optimal 
kit balance.  
 
Too small amounts of DNA may result in allelic dropouts and imbalances of the peaks. 
Furthermore, unspecific amplification products could appear. With increasing numbers 
of cycles, there is the risk of cross contamination caused by minimal amounts of 
impurities. 
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3. Electrophoresis using the ABI PRISM® 310 Genetic Analyzer 

For general instructions on instrument setup, matrix generation and application of the 
GeneScan® or GeneMapper™ ID software, refer to the ABI PRISM® 310 Genetic 
Analyzer User’s Manual. Electrophoresis using the GeneScan® software is described 
below.  
 
The virtual filter set G5 shall be used for combined application of the five fluorescent 
labels 6-FAM, BTG, BTY, BTR, and BT0 (the matrix standard will be called BT5 
hereinafter).  
 
Material  
Capillary 47 cm / 50 μm (green) 
Polymer POP-4 for 310 Genetic Analyzer  
Buffer 10x Genetic Analyzer Buffer with EDTA 
 
 

3.1 Matrix generation 

Prior to conducting DNA fragment size analysis with the filter set G5, a matrix with the 
five fluorescent labels 6-FAM, BTG, BTY, BTR, and BTO must be generated.  
 
Colour Matrix standard  
Blue (B) 6-FAM  
Green (G) BTG  
Yellow (Y) BTY  
Red (R) BTR  
Orange (O) BTO  
 
Five electrophoresis runs shall be conducted, one for each fluorescent label, 6-FAM, 
BTG, BTY, BTR, and BTO, under the same conditions as for the samples and allelic 
ladders of the Biotype® test kit to generate suitable matrix files.  
 
Matrix sample Component Volume 

Hi-Di™ Formamide 12.0 μL 
Matrix sample 1 

Matrix standard 6-FAM 1.0 μL 
   

Hi-Di™ Formamide 12.0 μL 
Matrix sample 2 

Matrix standard BTG 1.0 μL 
   

Hi-Di™ Formamide 12.0 μL 
Matrix sample 3 

Matrix standard BTY 1.0 μL 
   

Hi-Di™ Formamide 12.0 μL 
Matrix sample 4 

Matrix standard BTR 1.0 μL 
   

Hi-Di™ Formamide 12.0 μL 
Matrix sample 5 

Matrix standard BTO 1.0 μL 
- Denaturation for 3 min at 95°C 
- Cool down to 4°C 
- For analysis: load the samples on the tray 
 

- Create a Sample Sheet, choose 5 Dyes and enter a sample designation 
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Injection list for matrix generation 
Parameter Set up 
Module File GS STR POP-4 (1 mL) G5 
Matrix File NONE 
Size Standard* NONE 
Injection [s] 5 
Injection [kV] 15.0 
Run [kV] 15.0 
Run [°C] 60 
Run Time [min] 24 

* Prepare matrix standards always without DNA Size Standard (BTO) 
 
Analysis of the matrix samples 

- Run the GeneScan® software 
- File → New → Project (open folder of current run) → Add Sample Files 
- Select a matrix sample in the Sample File column  
- Sample → Raw Data 
- Check the matrix samples regarding a flat baseline. As shown in the figure below, 

there should be at least five peaks with peak heights about 1000-4000 (Y-axis) for 
each matrix sample (optimal range: 2000-4000) 

 

 
Fig. 1 Electropherogram with raw data of the matrix standard 6-FAM 
 
- Select an analysis range with flat baseline and re-inject the matrix sample if 

necessary 
- Note down start and end value (data points) of the analysis range, e.g. start value 

3200, end value 5500 
- Calculate the difference, e.g. 5500-3200 = 2300 data points 

▼ 3200 Data Points (X) 
 

 5500▼ 
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Generation of a new matrix 

- File → New → Matrix 

 
Fig. 2 Matrix sample selection 

 
- Import matrix samples for all dyes (B, G, Y, R, O) 
- Enter a Start At value, e.g. 3200 
- Enter the calculated difference under Points, e.g. 2300 
- Click on OK to calculate the new matrix 
 

 
Fig. 3 New matrix BT5 

 
- Save the matrix in the matrix folder: File → Save as, e.g. Matrix BT5 
 
 
Matrix check 

Check the new matrix with current samples. 
- File → New → Project (open folder of the respective run) → Add Sample Files 
- Select sample(s) in the Sample File column  
- Sample → Install New Matrix (open matrix folder and select new matrix) 
- Re-analyse your samples 
 
There should be no pull-up peaks between the dye panels (B, G, Y, R, O) with the new 
matrix. 
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3.2 Sample preparation 
Component Volume 
Hi-Di™ Formamide 12.0 μL 
DNA Size Standard 550 (BTO) 0.5 μL 
prepare 12 μL of the mix (formamide + DNA size standard) for all samples  
add 1 μL PCR product (diluted if necessary) or allelic ladder  
- Denaturation for 3 min at 95°C  
- Cool down to 4°C  
- For analysis: load the samples on the tray  
 
 
Signal intensities 

Options to increase the signal intensity: 
- Reduce the volume of the DNA Size Standard 550 (BTO) to peak heights of  

about 500 relative fluorescent units (RFU)  
- Purify the PCR products before starting the analysis  
 
 

3.3 Setting up the GeneScan® software 

- Create a Sample Sheet and enter sample designation 
 
Injection list 
Parameter Set up 
Module File GS STR POP-4 (1 mL) G5 
Matrix File e.g. Matrix BT5 
Size Standard e.g. SST-BTO_60-500bp 
Injection [s]* 5 
Injection [kV] 15.0 
Run [kV] 15.0 
Run [°C] 60 
Run Time [min]** 28 

* Deviating from the standard settings, the injection time may range between 1 and 10 s depending on the type 
of sample. If reference samples with very high signal intensities are recorded, a shorter injection time may be 
selected in order to avoid pull-up peaks. For samples with low DNA content or critical patient samples an 
injection time of up to 10 s may be necessary.  
 
** Depending on the analysis conditions, the run time for Mentype® Chimera® was modified in order to analyse 
fragments with lengths of up to 500 bp. 
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3.4 Analysis parameter 

The recommended analysis parameters are: 
 

Analysis Range Start: 2000 
Stop: 10000 

Data Processing Baseline: Checked 
Multicomponent: Checked 
Smooth Options: Light 

Peak Detection Peak Amplitude Thresholds 
B:*    Y:* 
G:*    R:* 
O:* 
Min. Peak Half Width: 2 pts 
Polynominal Degree: 3 
Peak Window Size: 11 pts** 

Size Call Range Min: 60 
Max: 550 

Size Calling Method Local Southern Method 
Split Peak Correction None 

 

* The peak amplitude threshold (cutoff value) corresponds to the minimum peak height that will be detected by 
the GeneScan® or GeneMapper™ ID software. Thresholds are usually 50-200 RFU and should be determined 
individually by the laboratory. Recommendation: The minimal peak height should be three times as high as the 
background noise of the baseline. 

 
** Point alleles (i.e. alleles with at least 1 bp difference to the next integer allele) may occasionally not be 
distinguished. For improved peak detection, minimise the Peak Window Size further. 
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4. Electrophoresis using the ABI PRISM® 3100-Avant/3100 Genetic Analyzer 

For detailed instructions on instrument setup, spectral calibration, application of the 
ABI PRISM® 3100 Data Collection software version 1.01 or 1.1 and the GeneScan® 
software, refer to the ABI PRISM ® 3100-Avant/3100 Genetic Analyzer User’s Manual.  
 
The system with 4 capillaries is named ABI 3100-Avant, and the system with 16 
capillaries is named ABI 3100.  
 
The virtual filter set G5 shall be used for combined application of the five fluorescent 
labels 6-FAM, BTG, BTY, BTR, and BT0 (the matrix standard will be called BT5 
hereinafter).  
 
Material  
Capillary 36 cm Capillary Array for 3100-Avant/3100  
Polymer POP-4 Polymer for 3100  
Buffer 10x Genetic Analyzer Buffer with EDTA 
 
 
4.1 Spectral calibration / matrix generation 

Proper spectral calibration is critical to evaluate multicolour systems with the ABI 
PRISM® 3100-Avant/3100 Genetic Analyzer and shall be done prior to conducting 
fragment length analysis. The calibration procedure creates a matrix which is used to 
correct the overlapping of fluorescence emission spectra of the dyes.  
 
Spectral calibration comprises the following steps: 
- Preparation of the spectral calibration standards 
- Loading the standards to the 96-well reaction plate (one sample per capillary) 
- Entering the plate composition 
- Performing a spectral calibration run and checking the matrix 
 
Setting up the spectral calibration standards 

Example for 4 capillaries/ABI 3100-Avant 
Component Volume 
Hi-Di™ Formamide 60.0 μL 
Matrix standard BT5 5.0 μL 
- Load 12 μL of the mix to a 96-well reaction plate, e.g. position A1-D1 
- Denaturation for 3 min at 95°C 
- Cool down to 4°C 
 
Example for 16 capillaries/ABI 3100 
Component Volume 
Hi-Di™ Formamide 204.0 μL 
Matrix standard BT5 17.0 μL 
- Load 12 μL of the mix to a 96-well reaction plate, e.g. position A1-H1 and A2-H2 
- Denaturation for 3 min at 95°C 
- Cool down to 4°C 
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Performing a spectral calibration run 

First of all, the parameter file for DyeSetG5 must be modified once to achieve 
successful calibration with the Data Collection software version 1.0.1 or 1.1. 
 

Spectral parameter 
To change settings in the parameter file go to the following path:  
D:\AppliedBio\Support Files\Data Collection Support Files\CalibrationData\Spectral 
Calibration\ParamFiles 
- Select MtxStd{Genescan_SetG5} to open the PAR-file 
- Change Condition Bounds Range to [1.0; 20.0]. If calibration was not successful, 

also change Sensitivity to 0.1 and Quality to 0.8 in a second step 
- Select File → Save As to save the parameter file under a new name, e.g. 

MtxStd{Genescan_SetG5_BT5}.par 
 
Always use this parameter file for spectral calibration runs using Biotype® matrix standards 
BT5. 
 
 
Plate Editor for spectral calibration (I) 

- Place the 96-well plate on the autosampler tray 
- Run the ABI PRISM® 3100 Data Collection software 
- In Plate View click New to open the Plate Editor dialog box 
- Enter a name of the plate 
- Select Spectral Calibration 
- Select 96-Well as plate type and click on Finish 
 
 
Plate editor for spectral calibration (II) 
Parameter Set up 
Sample Name Enter name for the matrix samples 
Dye Set  G5 
Spectral Run Module Default (e.g. Spect36_POP4) 
Spectral Parameters MtxStd{GeneScan_SetG5_BT5}.par (parameters created before) 
 
- Click into the column header to select the entire column, select Edit → Fill Down to 

apply the information of the selected samples and confirm with OK 
- Link your reaction plate on the autosampler tray with the created plate ID and start 

run 
- On completion of the run check in the Spectral Calibration Result dialog box if all 

capillaries have successfully passed calibration (label A). If individual capillaries are 
labelled X, refer to ABI PRISM ®Genetic Analyzer User’s Manual. 

- Click on OK to confirm completion of the run 
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Matrix check 

- Select Tools → Display Spectral Calibration → Dye Set → G5 to review the 
spectral calibration profile for each capillary 

- The quality value (Q value) must be greater than 0.95 and the condition number  
(C value) must be between 1 and 20. Both values must be within the previously 
determined range  

- Check the matrix samples for a flat baseline. There should be five peaks with peak 
heights of about 1000-5000 (Y-axis) in each matrix sample (optimal range: 2000-
4000) 

- Check the new matrix with your current samples. There should be no pull-up peaks 
between the dye panels (B, G, Y, R, O) with the new matrix 

- If calibration was not successful, try to change the Sensitivity and Quality values in 
the parameter file as described above 

- If all capillaries have passed the calibration, the last calibration file for Dye Set G5 
must be activated manually under Tools → Set Active Spectral Calibration. 
Rename the calibration file under Set Matrix Name (e.g. BT5_Date of calibration) 

 
 

4.2 Sample preparation 
Component Volume 
Hi-Di™ Formamide 12.0 μL 
DNA Size Standard 550 (BTO) 0.5 μL 
Prepare 12 μL of the mix (formamide + DNA size standard) for all samples  
Add 1 μL PCR product (diluted if necessary) or allelic ladder 
- Denaturation for 3 min at 95°C 
- Cool down to 4°C 
- For analysis: load the samples on the tray 
 
Since injections take place simultaneously on all capillaries, 4 or 16 samples must be 
pipetted on the plate of multi-capillary analysers. If fewer samples are analysed, the 
empty positions must be filled with 12 μL Hi-Di™ Formamide. 
 
To ensure a reliable allelic assignment on multi-capillary analysers, several ladders 
should be run. 
 
Room temperature may influence the performance of PCR products on multi-capillary 
instruments, so that shoulder peaks or split peaks occur especially at low 
temperatures. Pay attention to keeping ambient conditions as recommended by the 
instrument manufacturer. 
 
 
Signal intensities 

Options to increase the signal intensity: 
- Reduce the volume of the DNA Size Standard 550 (BTO) to peak heights of about 500 

relative fluorescent units (RFU)  
- Purify the PCR products before starting the analysis  
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4.3 Setting up the GeneScan® software 

Edit the default run module in Dye Set G5 once for the first run.  
- Select Module Editor to open the dialog box 
- Select the appropriate Run Module as template from the GeneScan table 
- Modify the Injection Voltage to 3 kV and the Injection Time to 10 s 
 

Run Module 3kV_10s_500bp 
Parameter  Set up 
Run Temperature [°C] Default 
Cap Fill Volume Default 
Maximum Current [A] Default 
Current Tolerance [A] Default 
Run Current [A] Default 
Voltage Tolerance [kV] Default 
Pre Run Voltage [kV] Default 
Pre Run Time [s] Default 
Injection Voltage [kV] 3.0 
Injection Time [s]* 10 
Run Voltage [kV] Default 
Number of Steps Default 
Voltage Step Interval Default 
Data Delay Time [s] Default 
Run Time [min]** 26 
 

* Deviating from the standard settings, the injection time may range between 1 and 20 s depending on the type 
of sample. If reference samples with very high signal intensities are recorded, a shorter injection time may be 
selected in order to avoid pull-up peaks. For samples with low DNA content or critical patient samples an 
injection time of up to 20 s may be necessary.  
 
** Depending on the analysis conditions, the run time for Mentype® Chimera® was modified in order to analyse 
fragments with lengths of up to 500 bp. 

- Click on Save As, enter the name of the new module (e.g. 3kV_10s_500bp) and 
confirm with OK 

- Click on Close to exit the Run Module Editor 
 
 
Starting the run 

- Place the prepared 96-well plate on the autosampler tray 
- Run the ABI PRISM® 3100 Data Collection software 
- In Plate View click on New to open the Plate Editor dialog box 
- Enter a name of the plate 
- Select GeneScan 
- Select 96-Well as plate type and click on Finish 
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Plate Editor 
Parameter Set up 
Sample Name Enter name for the samples 
Dyes  O 
Colour Info Ladder or sample 
Project Name e.g. 3100_Project1 
Dye Set  G5 
Run Module* 3kV_10s_500bp 
Analysis Module 1 DefaultAnalysis.gsp 

* parameter see above 
 
- Complete the table in the Plate Editor and click on OK 
- Click into the column header to select the entire column and select Edit → Fill 

Down to apply the information of the selected samples 
- Link your reaction plate on the autosampler tray with the created plate ID and start 

the run 
- On completion of the run, view data as Color Data in Array View of the 3100 Data 

Collection software or as Analyzed Sample Files under 
D:/AppliedBio/3100/DataExtractor/ExtractRuns 

 
 

4.4 Analysis parameter 

The recommended analysis parameters are: 
 
Analysis Range Start: 2000 

Stop: 10000 
Data Processing Baseline: Checked 

Multicomponent: Checked 
Smooth Options: Light 

Peak Detection Peak Amplitude Thresholds 
B:*    Y:* 
G:*    R:* 
O:* 
Min. Peak Half Width: 2 pts 
Polynominal Degree: 3 
Peak Window Size: 11 pts** 

Size Call Range Min: 60 
Max: 550 

Size Calling Method Local Southern Method 
Split Peak Correction None 

 

* The peak amplitude threshold (cutoff value) corresponds to the minimum peak height that will be detected by 
the GeneScan® or GeneMapper™ ID software. Thresholds are usually 50-200 RFU and should be determined 
individually by the laboratory. Recommendation: The minimal peak height should be three times as high as the 
background noise of the baseline. 
 
** Point alleles (i.e. alleles with at least 1 bp difference to the next integer allele) may occasionally not be 
distinguished. For improved peak detection, minimise the Peak Window Size further. 



 

Mentype® Chimera® September 2010 

18 

5. Electrophoresis using the ABI PRISM® 3130/3130xl Genetic Analyzer 

For detailed instructions on instrument setup, spectral calibration, or application of the 
ABI PRISM® Data Collection software version 3.0 and the GeneMapper™ ID software, 
refer to the ABI PRISM ® 3130/3130xl Genetic Analyzers Getting Started Guide.  
 
The system with 4 capillaries is named ABI 3130 (former ABI 3100-Avant), and the 
system with 16 capillaries is named ABI 3130xl (former ABI 3100).  
 
The virtual filter set Any5Dye shall be used for the combined application of the five 
fluorescent labels 6-FAM, BTG, BTY, BTR, and BT0 (the matrix standard will be 
called BT5 hereinafter). 
 
Material  
Capillary 36 cm Capillary Array for 3130/3130xl 
Polymer POP-4 Polymer for 3130 
Buffer 10x Genetic Analyzer Buffer with EDTA 
 
 

5.1 Spectral calibration / matrix generation 

Prior to conducting DNA fragment size analysis, it is necessary to perform a spectral 
calibration with the four fluorescent labels 6-FAM, BTG, BTY, BTR, and BTO for each 
analyzer. The calibration procedure creates a matrix which is used to correct the 
overlapping of fluorescence emission spectra of the dyes.  
 
Spectral calibration comprises the following steps: 
- Preparation the spectral calibration standards 
- Loading the standards to the 96-well reaction plate (one sample per capillary) 
- Creating the instrument protocol for spectral calibration (Protocol Manager) 
- Defining the plate composition in the plate editor (Plate Manager) 
- Performing a spectral calibration run and checking the matrix 
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Setting up the spectral calibration standards 

Example for 4 capillaries/ABI 3130 
Component Volume 
Hi-Di™ Formamide 60.0 μL 
Matrix standard BT5 5.0 μL 
- Load 12 μL of the mix to a 96-well reaction plate, e.g. position A1-D1 
- Denaturation for 3 min at 95°C 
- Cool down to 4°C 
 
 
Example for 16 capillaries/ABI 3130xl 
Component Volume 
Hi-Di™ Formamide 204.0 μL 
Matrix standard BT5 17.0 μL 
- Load 12 μL of the mix to a 96-well reaction plate, e.g. position A1-H1 and A2-H2 
- Denaturation for 3 min at 95°C 
- Cool down to 4°C 
 
 
Performing a spectral calibration run 

- Place the 96-well plate on the autosampler tray 
- In the Protocol Manager of the Data Collection software click on New in 

Instrument Protocol to open the Protocol Editor dialog box 
 
 
Instrument Protocol for spectral calibration 
Protocol Editor Set up 
Name User (e.g. Spectral36_POP4_BT5) 
Type SPECTRAL 
Dye Set Any5Dye 
Polymer* User (e.g. POP4) 
Array Length* User (e.g. 36cm) 
Chemistry Matrix Standard 
Run Module* Default (e.g. Spect36_POP4_1) 

* Depends on the type of polymer and length of capillary used 
 
- Click on OK to leave the Protocol Editor dialog box 
- In the Plate Manager of the Data Collection software, click on New to open the 

New Plate Dialog box 
 
Plate Editor for spectral calibration (I) 
New Plate Dialog Set up 
Name e.g. Spectral_BT5_date 
Application Spectral Calibration 
Plate Type 96-Well 
Owner Name / Operator Name … 
 
- Click on OK. A new table in the Plate Editor will open automatically 
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Plate Editor for spectral calibration (II) 
Parameter Set up 
Sample Name Enter name for the matrix samples 
Priority  e.g. 100  
Instrument Protocol 1 Spectral36_POP4_BT5 (setting described before) 
 

- Click into the column header to select the entire column, select Edit → Fill Down to 
apply the information to all selected samples, and click on OK 

- In the Run Scheduler click on Find All, select Link to link the reaction plate on the 
autosampler up with the newly created plate record (position A or B) and start the run 

 

 
Fig. 4 Electropherogram of spectral calibration with matrix standard BT5 on an ABI 3130 

 
 
Matrix check 

- The quality value (Q value) of each capillary must be greater than 0.95 and the  
   condition number range (C value) must be between 1 and 20. 
- Check the matrix samples for a flat baseline. As shown in the figure above, there 

should be five peaks with peak heights of about 1000-5000 (Y-axis) in each matrix 
sample (optimal range: 2000-4000) 

- Check the new matrix with your current samples. There should be no pull-up peaks 
between the dye panels (B, G, Y, R, O) with the new matrix 

- If calibration was not successful, use the optimised values and repeat the calibration 
run 

- If all capillaries have passed the test, the last calibration file for the Dye Set Any5Dye 
is activated automatically in the Spectral Viewer. Rename the calibration file (e.g. 
BT5_Date of calibration) using the respective button 

       O,          R,       Y,        G,      B 
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5.2 Sample preparation 
Component Volume 
Hi-Di™ Formamide 12.0 μL 
DNA Size Standard 550 (BTO)   0.5 μL 
prepare 12 μL of the mix (formamide + DNA size standard) for all samples 
add 1 μL PCR product (diluted if necessary) or allelic ladder 
- Denaturation for 3 min at 95°C  
- Cool down to 4°C  
- For analysis: load the samples on the tray  
 
Since injections take place simultaneously on all capillaries, 4 or 16 samples must be 
pipetted on the plate of multi-capillary analysers. If fewer samples are analysed, the 
empty positions must be filled with 12 μL Hi-Di™ Formamide. 
 
To ensure a reliable allelic assignment on multi-capillary analysers, several ladders 
should be run. 
 
Room temperature may influence the performance of PCR products on multi-capillary 
instruments, so that shoulder peaks or split peaks occur especially at low 
temperatures. Pay attention to keeping ambient conditions as recommended by the 
instrument manufacturer. 
 
 
Signal intensities 

Options to increase the signal intensity: 
- Reduce the volume of the DNA Size Standard 550 (BTO) to peak heights of about 500 

relative fluorescent units (RFU)  
- Purify the PCR products before starting the analysis  
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5.3 Setting up the GeneMapper™ ID software 

Edit the Run Module as follows for the first run: 
- In the Module Manager of the Data Collection software click on New to open the 

Run Module Editor dialog box 
 
Run Module 3kV_10s_500bp 
Parameter Set up 
Oven Temperature [°C] Default 
Poly Fill Volume Default 
Current Stability [μA] Default 
PreRun Voltage [kV] Default 
PreRun Time [s] Default 
Injection Voltage [kV] 3.0 
Injection Time [s]* 10 
Voltage Number of Steps Default 
Voltage Step Interval Default 
Data Delay Time [s] Default 
Run Voltage [kV] Default 
Run Time [s]** 1560 
 

* Deviating from the standard settings, the injection time may range between 1 and 20 s depending on the type 
of sample. If reference samples with very high signal intensities are recorded, a shorter injection time may be 
selected in order to avoid pull-up peaks. For samples with low DNA content or critical patient samples an 
injection time of up to 20 s may be necessary.  
 
** Depending on the analysis conditions, the run time for Mentype® Chimera® was modified in order to analyse 
fragments with lengths of up to 500 bp. 
 

- Click on Save As, enter the name of the new module (e.g. 3kV_10s_500bp) and confirm 
with OK 

- Click on Close to exit the Run Module Editor 
 
 
Starting the run 
- Place the prepared 96-well plate on the autosampler tray 
- In the Protocol Manager of the Data Collection software, click on New in the 

Instrument Protocol window to open the Protocol Editor dialog box 
 
Instrument Protocol 
Protocol Editor Set up 
Name e.g. Run36_POP4_BT5_26min 
Type REGULAR 
Run Module* 3kV_10s_500bp 
Dye Set Any5Dye 

* parameter see above 
 
- Click on OK to exit the Protocol Editor 
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Prior to each run, it is necessary to create a plate definition as follows: 
- In the Plate Manager of the Data Collection software click on New to open the New 

Plate Dialog box 
 
GeneMapper™ Plate Editor (I) 
New Plate Dialog Set up 
Name e.g. Plate_BT5_Date 
Application Select GeneMapper Application 
Plate Type 96-Well 
Owner Name / Operator Name … 
 
- Click on OK. A new table in the Plate Editor will open automatically  
 
GeneMapper™ Plate Editor (II) 
Parameter Set up 
Sample Name Enter name for the samples 
Priority  e.g. 100 (Default) 
Sample Type Sample or allelic ladder 
Size Standard e.g. SST-BTO_60-500bp 
Panel e.g. Chimera_Panels_v0 
Analysis Method e.g. Analysis_HID_3130 
Snp Set - 
User-defined 1-3 - 
Results Group 1 (select results group) 
Instrument Protocol 1 Run36_POP4_BT5_26min (setting described before) 
 
- Click into the column header to select the entire column, select Edit → Fill Down to 

apply the information to all selected samples and click on OK 
- In the Run Scheduler, click on Find All, select Link to link the reaction plate on the 

autosampler up with the newly created plate record (position A or B) and start the run  
- During the run, view Error Status in the Event Log or examine the quality of the raw 

data for each capillary in the Capillaries Viewer or the Cap/Array Viewer 
- View data as overview in Run History or Cap/Array Viewer of the Data Collection 

software. Run data are saved in the Run Folder of the previously chosen Result 
Group 

 
 



 

Mentype® Chimera® September 2010 

24 

5.4 Analysis parameter / analysis method 

The recommended settings in the worksheet Peak Detector are: 
 
Peak Detection Algorithm Advanced 
Ranges Analysis: Partial Range 

Start Pt: 2000; Stop Pt: 10000 
Sizing: All Sizes 

Smoothing and Baselining Smoothing: Light  
Baseline Window: 51 pts 

Size Calling Method Local Southern Method 
Peak Detection Peak Amplitude Thresholds 

B:*    Y:* 
G:*    R:* 
O:* 
Min. Peak Half Width: 2 pts 
Polynominal Degree: 3 
Peak Window Size: 11 pts** 
Slope Thresholds: 0.0 

 

* The peak amplitude threshold (cutoff value) corresponds to the minimum peak height that will be detected by 
the GeneMapper™ ID software. The thresholds are usually 50-200 RFU and should be determined individually 
by the laboratory. Recommendation: The minimal peak height should be three times as high as the background 
noise of the baseline. 
 
** Point alleles (i.e. alleles with at least 1 bp difference to the next integer allele) may occasionally not be 
distinguished. For improved peak detection, minimise the Peak Window Size further. 
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6. Analysis 

For general instructions on automatic sample analysis, refer to the GeneScan® or 
GeneMapper™ ID Software User’s Manual.  
 
Note: Within the Mentype® Chimera® the red panel should be faded out. 
 
Finding the exact lengths of the amplified products depends on the device type, the 
conditions of electrophoresis, as well as the DNA size standard used. Due to the 
complexity of some STR loci, determining the size should be based on evenly distributed 
references. The DNA Size Standard 550 (BTO) shall thus be used with the following 
lengths of fragments: 60, 80, 90, 100, 120, 140, 160, 180, 200, 220, 240, 250, 260, 
280, 300, 320, 340, 360, 380, 400, 425, 450, 475, 500, 525, and 550 bp. 
 

Fig. 5 Electropherogram of the DNA Size Standard 550 (BTO), fragments with lengths in bp 

 
 
Note: The provided template file for the DNA size standard SST-BTO_60-500bp can 
be applied for the evaluation and analysis of the Mentype® Chimera® using the 
GeneMapper™ ID Software. 
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6.1 Biotype® template files 

Allele allocation should be carried out with a suitable analysis software, e.g. 
GeneMapper™ ID or Genotyper® software in combination with the Mentype® 
Chimera® template files from Biotype. The Biotype® template files are available on our 
homepage (www.biotype.de) for download or as CD-ROM on request.  
 
Recommended Biotype® templates for GeneMapper™ ID/ID-X Software are: 
Panels Chimera_Panels_v0/v0X or higher versions 
BinSets Chimera_Bins_v0/v0X or higher versions 
Size Standard SST-BTO_60-500bp  
Analysis Method Analysis_HID_310  
 Analysis_HID_3130  
 Analysis_HID_310_50rfu  
 Analysis_HID_3130_50rfu  
Plot Settings PlotsBT5_4dyes  
Table Settings Table for 2 alleles   
 Table for 10 alleles  
 
Panels and BinSets always have to be used whereas the other template files are 
optional.  
 

Additional Biotype® templates for GeneMapper™ ID-X Software: 
Stutter* Chimera_Stutter_v0X or higher version 

* When loading the above mentioned panels, the stutter settings will not be accepted. Thus, the stutter data has 
to be imported separately.  
 

Recommended Biotype® template files for Genotyper® Software are: 
Mentype_Chimera_v0 or higher versions 
 
 

General procedure for the analysis 

1. Check the DNA size standard 
2. Check the allelic ladder 
3. Check the positive control 
4. Check the negative control 
5. Analyse and interpret the sample data 
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6.2 Controls 

The Control DNA XY5 of the test kit and other commercially available DNA from 
standard cell lines represent the following alleles: 
 
Table 3. Allele assignment of Mentype® Chimera® 

Locus Control  
DNA XY5 

ATCC  
K-562 

CCR 
9947A 

CCR 
9948 

CCR 
3657 

Amelogenin X/Y X/X X/X X/Y X/Y 
D2S1360 22/25 20/28 23/24 22/25 22/23 
D3S1744 17/18 18/18 17/17 18/18 14/17 
D4S2366 9/12 13/13 11/13 9/14 9/14 
D5S2500 10/11 15/15 15/16 11/15 11/16 
D6S474 15/16 14/17 13/17 16/16 15/16 
D7S1517 22/27 21/24/25 19/25 20/22 24/25 
D8S1132 18/20 20/24 19/21 20/24 17/18 
D10S2325 13/14 7/13 9/10 8/14 9/14 
D12S391 17/19 23/23 18/20 18/24 18/19 
D18S51 13/15 15/16 15/19 15/18 12/20 
D21S2055 25/27 28/35 19.1/26 19.1/26 19.1/25 
SE33 15/21.2 26.2/28.2 19/29.2 23.2/26.2 22.2/27.2 
 
For further confirmation, the table above displays the alleles of the reference DNA      
purchased from ATCC (http://atcc.org/Produtcs/PurifiedDNA.cfm#celllines), as well as 
three reference DNA purchased from Coriell Cell Repositories (CCR; 
http://locus.umdnj.edu/nigms/) that is up to standard of Szibor et al. (2003). 
 
 

6.3 Lengths of fragments and alleles 

Table 4 to table 6 show the fragment lengths of individual alleles that refer to the 
DNA Size Standard 550 (BTO). All analyses have been performed on an 
ABI PRISM® 310/3130 Genetic Analyzer with POP-4 polymer. Different analysis 
instruments, DNA size standards or polymers may result in different fragment lengths. 
In addition, a visual alignment with the allelic ladder is recommended. 
 
Scaling 
Horizontal: 70-480 bp 
Vertical:  Depending on signal intensity 
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Figure 6 
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Fig. 6 Electropherogram of the Mentype® Chimera® using 500 pg Control DNA XY5. Aanalysis was 
performed on an ABI PRISM® 3130 Genetic Analyzer with the DNA Size Standard 550 (BTO). Allele 
assignment was performed using the GeneMapper™ ID Software and the Mentype® Chimera® 
template file. 
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Figure 7 

Fig. 7 Electropherogram of the allelic ladder Mentype® Chimera® analysed on an ABI PRISM® 310 Genetic Analyzer.  
Allele assignment was performed using the GeneMapper™ ID Software and the Mentype® Chimera® template file. 
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Table 4. Fragment lengths of the allelic ladder Mentype® Chimera® analysed on an  
ABI PRISM® 310/3130 Genetic Analyzer (blue panel) 
 
Marker/allele Size [bp]* Further 

alleles** Marker/allele Size [bp]* Further 
alleles** Marker/allele Size [bp]* Further 

alleles** 
Amelogenin 6-FAM  D12S391 6-FAM  D6S474 6-FAM  

X 77  15 213  13 354 11, 12 

Y 80  16 217  16.3 14 358  

   17 221 17.3 15 362  

D7S1517 6-FAM  18 226 18.3 16 366  

16 108 14, 15 19 230 19.1, 19.3 17 370  

17 112  20 234 20.3 18 374  

18 116  21 238  19 378  

19 120  22 242     

20 124  23 246   D4S2366 6-FAM  

21 128  24 250  9 429 9.2 

22 132  25 254  10 433 10.2 

23 136  26 258 27 11 437  

24 140     11.2 440  

25 144  D2S1360 6-FAM  12 441  

26 148  19 281  13 445  

27 152  20 285  14 449  

28 155 29 21 289  15 454  

   22 293     

D3S1744 6-FAM  23 297     

13 165  24 302     

14 169  25 306     

15 173  26 310     

16 177  27 314      

17 182  28 318     

18 186  29 322      

19 190  30 326      

20 194  31 330     

21 198 22 32 334     
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Table 5. Fragment lengths of the allelic ladder Mentype® Chimera® analysed on an  
ABI PRISM® 310/3130 Genetic Analyzer (green panel) 

 
Marker/allele Size [bp]* Further 

alleles** Marker/allele Size [bp]* Further 
alleles** Marker/allele Size [bp]* Further 

alleles** 
D8S1132 BTG  D18S51 BTG  D21S2055  BTG  

12.1 117 12, 13 8 241 7 16.1 351  

13.1 121  9 245  9.2 17.1 355  

14.1 125 14.3 10 249  18.1 359  

15 128  10.2 251  19.1 363  

16 132  11 253 11.2 20.1 367  

17 136  12  257 12.2 21.1 371  

18 140  13 261 13.2 22.1 375 22 

19 144  14 264 14.2 23 378 23.1 

20 148  15 268  24 382  

21 151  16 272 16.2 25 386  

22 155  17 276  26 390  

23 159  17.2 278 17.3 27 395  

24 163  18 279  28 399  

25 167  18.2 281  29 403  

26 171  19 283 19.2 30 406  

27 175  20 287  31 411  

   21 291  32 415  

D5S2500 BTG  21.2 293  33 419  

9 188  22 295  34 423  

10 192  23 299 23.1 35 427  

11  196  24 302  36 431  

12 200  25 306  37 435 38 

13 204  26 310  39 443  

14 208  27 314     

15 212  28 318 29    

16 216        

17 220        

18 224        
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Table 6. Fragment lengths of the allelic ladder Mentype® Chimera® analysed on an  
ABI PRISM® 310/3130 Genetic Analyzer (yellow panel) 
 
Marker/allele Size [bp]* Further 

alleles** Marker/allele Size [bp]* Further 
alleles** Marker/allele Size [bp]* Further 

alleles** 
D10S2325 BTY  SE33 BTY  SE33 BTY  

6 121  6.3 205 4.2, 5.3 25.2 278  

7 126  7.3 209 7 26.2 282 26 

8 131  8 210 8.2   27.2‡ 285 27 

9 136 9.4 9 214 9.2 28.2 289 28, 28.3 

10 141  10 218  29.2 293 29 

11 145 11.4 10.2 220  30.2 297 30 

12 150  11 222 11.2 31.2 301 31 

13 155  12 226 12.2 32 303  

14 160  13 230  32.2 305  

15 165  13.2 232 13.3 33 307  

16 170  14 234 14.2, 14.3 33.2 309  

17 175 18 15 238  34 311  

19 185  15.2 240  34.2 313  

   16‡ 241 16.2, 16.3 35 315  

   17 245 17.2, 17.3 35.2 317  

   18 249  36 318  

   18.2 251 18.3 36.2 321  

 19 253  37 322 37.2 

   19.2 255  38 326 39,42 

   20 257 20.1 49 369 50 

   20.2 259     

   21 261     

   21.2 263 22    

   22.2 267     

   23.2 270 23    

   24.2 274 24    

   25 276     

         

* rounded to integer 

** The “off-ladder” alleles of Biotype’s DNA pool are allocated with the actual Biotype® template files for GeneMapper™ ID 
or Genotyper® software. For further alleles see amongst others http://www.cstl.nist.gov/biotech/strbase/str_fact.htm  
‡
 For better orientation, these alleles are heightened within the allelic ladder. 
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7. Interpretation of results 

As mentioned above, post PCR analysis and automatic allele assignment with 
suitable analysis software ensure a precise and reliable discrimination of 
alleles. 
 
An automated calculation of the donor/recipient DNA ratio, as well as standard 
deviations and detection limits can be obtained directly from raw data of a 
fragment size analysis using e.g. GenoProof®2 Software from Qualitype AG. 
 
Pull-up peaks 

Pull-up peaks may occur if peak heights are outside the linear detection range 
(>3000 RFU), or if an incorrect matrix was applied. They appear at positions of 
specific peaks in other colour channels, typically with lower signal intensities. 
Peak heights should not exceed 3000 RFU in order to prevent pull-up peaks.  
 
Stutter peaks 

The occurrence of stutter peaks depends on the sequence of the repeat 
structure and the number of alleles. n-4 peaks are caused by a loss of a repeat 
unit during amplification of tetranucleotide STR motives, caused by slippage 
effects of the Taq DNA Polymerase. Interpretation of those peaks should be 
done in accordance with the Template Files of the Genotyper® and 
GeneMapper™ ID software. 
 
Template-independent addition of nucleotides 

Because of its terminal transferase activity, the Taq DNA Polymerase tends to 
add an adenosine radical at the 3’-end of the amplified DNA fragments. The 
artefact peak is one base shorter than expected (-1 peaks). All Biotype® 
primers are designed to minimise these artefacts. Artefact formation is further 
reduced by the final extension step of the PCR protocol at 68°C for 60 
minutes. Peak height of the artefact correlates with the amount of DNA. 
Laboratories should define their own limits for analysis of the peaks. 
 
Artefacts  

Room temperature may influence the performance of PCR products on multi-
capillary instruments, so that shoulder peaks or split peaks occur. If shoulder 
or split peaks appear, we recommend injecting the sample again. 
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8.  Population-genetic data 

Most important population-genetic data of the STR markers are listed in table 
7-10. The formula for calculation of the “Polymorphism Information Content” 
(PIC) was published by Botstein et al. (1980), the one for the “Expected 
Heterocygosity” (HET) by Nei and Roychoudhury (1974) and the one for “Power 
of Discrimination” (PD) by Jones (1972). All formulas are suitable for 
autosomale markers. 
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All important population-genetic data can be calculated with the GenoProof® 
Software from Qualitype AG. 
 
 
Tabelle 7. Population-genetic data 

Marker D2S1360 Marker D3S1744 Marker D4S2366 

Allele Allele frequency Allele Allele frequency Allele Allele frequency 

19 0.007 13 0.007 9 0.347 
20 0.126 14 0.104 10 0.179 
21 0.060 15 0.053 11 0.074 
22 0.309 16 0.100 12 0.147 
23 0.142 17 0.319 13 0.168 
24 0.098 18 0.197 14 0.074 
25 0.086 19 0.130 15 0.011 
26 0.093 20 0.067   
27 0.035 21 0.023   
28 0.023     
29 0.012 PIC 0.790 PIC 0.760 
30 0.002 PD 0.943 PD 0.919 
31 0.005 HET 0.792 HET 0.795 
32 0.002     
      

PIC 0.820     
PD 0.955     
HET 0.856     
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Tabelle 8. Population-genetic data 

Marker D5S2500 Marker D6S474 Marker D7S1517 

Allele Allele frequency Allele Allele frequency Allele Allele frequency 

9 0.007 13 0.246 16 0.007 
10 0.084 14 0.212 17 0.007 
11 0.313 15 0.154 18 0.049 
12 0.161 16 0.285 19 0.120 
13 0.061 17 0.097 20 0.101 
14 0.042 18 0.005 21 0.099 
15 0.213   22 0.082 
16 0.103 PIC 0.740 23 0.077 
17 0.009 PD 0.918 24 0.155 
18 0.007 HET 0.733 25 0.230 
    26 0.054 

PIC 0.780   27 0.014 
PD 0.938   28 0.005 
HET 0.804     

    PIC 0.860 
    PD 0.967 
    HET 0.826 
 
 
Tabelle 9. Population-genetic data 

Marker D8S1132 Marker D10S2325 Marker D12S391 

Allele Allele frequency Allele Allele frequency Allele Allele frequency 

16 0.007 6 0.002 15 0.035 
17 0.095 7 0.102 16 0.019 
18 0.221 8 0.056 17 0.107 
19 0.153 9 0.121 17.3 0.019 
20 0.128 10 0.142 18 0.215 
21 0.119 11 0.144 18.3 0.007 
22 0.133 12 0.193 19 0.121 
23 0.077 13 0.133 19.3 0.016 
24 0.056 14 0.065 20 0.117 
25 0.005 15 0.037 21 0.093 
26 0.005 16 0.005 22 0.114 
27 0.002   23 0.072 
  PIC 0.860 24 0.040 

PIC 0.850 PD 0.967 25 0.021 
PD 0.964 HET 0.851 26 0.002 
HET 0.828     

    PIC 0.870 
    PD 0.971 
    HET 0.893 
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Tabelle 10. Population-genetic data 

Marker D18S51 Marker D21S2055 Marker SE33 (ACTBP2) 

Allele Allele frequency Allele Allele frequency Allele Allele frequency 

10 0.005 16.1 0.056 11 0.002 
12 0.103 17.1 0.021 12 0.014 
13 0.110 18.1 0.023 13 0.002 
14 0.157 19.1 0.274 13.2 0.002 
15 0.199 20.1 0.040 14 0.026 
16 0.161 21.1 0.019 15 0.049 
17 0.112 22.1 0.005 16 0.047 
18 0.072 23 0.007 17 0.070 
19 0.028 25 0.112 17.3 0.002 
20 0.030 26 0.116 18 0.044 
21 0.021 27 0.016 18.3 0.002 
24 0.002 28 0.007 19 0.082 
  29 0.030 19.2 0.009 

PIC 0.850 30 0.021 20 0.044 
PD 0.964 31 0.023 20.2 0.009 
HET 0.902 32 0.026 21 0.035 

  33 0.067 21.2 0.019 
  34 0.074 22 0.007 
  35 0.053 22.2 0.035 
  36 0.007 23.2 0.023 
  37 0.002 24 0.002 
    24.2 0.035 
  PIC 0.870 25.2 0.044 
  PD 0.971 26.2 0.040 
  HET 0.856 27.2 0.084 
    28.2 0.084 
    29.2 0.051 
    30 0.002 
    30.2 0.061 
    31.2 0.028 
    32.2 0.023 
    33 0.009 
    33.2 0.005 
    34 0.002 
    36 0.002 
      
    PIC 0.950 
    PD 0.990 
    HET 0.949 

 
All population-genetic data based on an analysis of ca. 210 unlinked Caucasians performed by 
Biotype Diagnostic GmbH. 
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